LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  vieirafreitas em Qua Dez 30, 2015 2:24 am

PASSAT 1.8T 2005 TIPTRONIC

ME AJUDEM , MEU PASSAT ESTA ACENDENDO A LUZ DE OLOE DEPOIS DE ALGUM TEMPO RODANDO , DEPOIS QUE ESQUENTA, PISCA 3 VEZES E APAGA.....

PEGUEI O CARRO A POUCOS DIAS PRA JA NEGOCIAR , POREM AGORA NAO POSSO MOSTRAR A NINGUEM SEM RESOLVER ISSO

VOU CITAR ALGUNS FATOS, SE COINCIDIREM COM O DEFEITO ME FALEM:

NOTEI QUE O OLEO TAVA BAIXO AI ACENDEU UMA VEZ APENAS , COMPLETEI APENAS ( NAO FIZ A TROCA DEVIDO A REVENDA QUE JA ESTA QUASE CERTA, IRIA FICAR POR CONTA DO NOVO PROPRIETARIO) E AI COMEÇOU A ACENDER MAIS VEZES POREM SEMPRE APOS ANDAR UNS 20/30MIN NA CIDADE....

1-LUZ ACENDEU 1ª VEZ BEM NA SEMANA QUE VENCEU A KM DO OLEO , AINDA NAO TROQUEI (PODE SER O OLEO VENCIDO , VISCOSIDADE E TAL QUE ESTEJA ACUSANDO ISSO ?)

2- TEM UM SENSOR ABS QUE NECESSITA SER TROCADO ( TERIA ALGUMA RELAÇAO?)

3- A LUZ APENAS PISCA 3 VEZES/ APITA/ E SOME (NUNCA PERMANECE ACESA )

4- OLEO SE ENCONTRA NO NIVEL...

5- SE FIZER A TROCA DE OLEO PODE SER QUE RESOLVA?

POR FAVOR ME AJUDEM , PRECISO FAZER ALGO RAPIDO POIS COMO CITEI ACIMA VOU PASSAR O CARRO EM OUTRO NEGOCIO E PRECISO RESOLVER ISSO , DE MANEIRA MAIS BARATA POSSIVEL, POIS NAO VOU CONSEGUIR RETIRA OS GASTOS QUE FOREM EFETUADOS


AGRADEÇO MUITO DESDE JA , DEUS ABENÇOE A TODOS





avatar
vieirafreitas

Mensagens : 4
Pontos : 669
Data de inscrição : 30/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Seg Jan 04, 2016 4:06 pm

o meu começou com isso depois que dei umas puxadas e pegue transito. E desde então, depois de rodar um certo tempo e ele ficar quente, quando a pressão cai abaixo de 2kg, ele apita as 3x e enquanto nao ficar acima dessa pressão, a luz permanece piscando.

Conversando com o Arved, fo golf club, me informou que pode ser o sensor de temperatura que foi pro nimbo (custa 40,00) e o oleo quando quente está afinando.

Estava usando oleo semi da shell 10w40. Passarei para o oleo Motul 4100 15w50 que tem mais resistencia em alta temperatura, alem de ser um pouco mais viscoso. Também trocarei o sensor de temperatura. Inclusive estou procurando a localização desse sensor para realizar a troca em casa mesmo.

Ainda adicionarei o Militec ao oleo como preventiva, visto que o pessoal comenta bem desse aditivo e meu motor já está com quase 120k km rodados!

Se resolver poste aqui!

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  vieirafreitas em Seg Jan 04, 2016 5:11 pm

Puma GTS escreveu:o meu começou com isso depois que dei umas puxadas e pegue transito. E desde então, depois de rodar um certo tempo e ele ficar quente, quando a pressão cai abaixo de 2kg, ele apita as 3x e enquanto nao ficar acima dessa pressão, a luz permanece piscando.

Conversando com o Arved, fo golf club, me informou que pode ser o sensor de temperatura que foi pro nimbo (custa 40,00) e o oleo quando quente está afinando.

Estava usando oleo semi da shell 10w40. Passarei para o oleo Motul 4100 15w50 que tem mais resistencia em alta temperatura, alem de ser um pouco mais viscoso. Também trocarei o sensor de temperatura. Inclusive estou procurando a localização desse sensor para realizar a troca em casa mesmo.

Ainda adicionarei o Militec ao oleo como preventiva, visto que o pessoal comenta bem desse aditivo e meu motor já está com quase 120k km rodados!

Se resolver poste aqui!




Primeiramente obrigado pelas dicas !

 Cara se eu contar é dificil acreditar , resolvi trocar o oleo do carro pra ver oque dava...

 Como citei acima, comprei o veiculo a pouco, e por fim depois de colocar oleo novo (LEMBRANDO QUE SAIU MENOS DE 3 LITROS DE OLEO E NA VARETA ESTAVA NO NIVEL) , COLOQUEI exatos 4 litros, fui verificar o nivel e para minha surpresa : OS 4 LITROS PASSARAM 2 DEDOS  DO NIVEL IDEAL DA VARETA DE OLEO .

CONCLUSÃO : QUASE CERTEZA QUE MEU VEICULO ESTA COM VARETA DE OLEO ERRADA , E A LUZ COMEÇOU ACENDER DEVIDO A FALTA DE OLEO QUE NAO MOSTRAVA CORRETAMENTE NA VARETA.. POIS DEPOIS QUE COLOQUEI OS 4 LITROS DE OLEO NOVO NAO ACENDEU MAS A LUZ !  (....alivio)

agora preciso saber qual a o tamanho e modelo correto da vareta de oleo deste modelo....


POR ENQUANTO OBRIGADO , SE SOUBER A ESPECIFICAÇAO DA VARETA DESTE MODELO ME FALA, GRATO!
avatar
vieirafreitas

Mensagens : 4
Pontos : 669
Data de inscrição : 30/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Seg Jan 04, 2016 5:43 pm

pelo que vi no partsbase.org o codigo da vareta do 1.8T é 06B115611R

ele fica gravado na haste de plastico e tem a venda na crestana por 60,00

E agora me deixou encucado. Pois estou somente completando o oleo, ainda vou trocar pois nao deu a KM. A primeira vez que deu isso no meu faltava pouco menos de 1L. Completei e mesmo assim continuou com o alerta. E trouxe o carro do rio para sp sem problemas algum. Tanto que peguei um transito de 3hs para sair do rio e o carro manteve um comportamento normal em relação a temperatura.

Chegando em casa vou checar a numeração da vareta e ver se bate. Se nao bater, ja sei onde mora o meu problema.

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  vieirafreitas em Seg Jan 04, 2016 6:05 pm




Então amigo , o meu eu rodei uns 800 km e ai depois disso que começou o problema, acredito que oleo chegou a baixa demais , ai coloquei 1 litro de oleo , digamos que chegou ao um pouco acima do minimo na vareta e mesmo assim o problema persistiu, foi ai que parti pra troca de oleo, ja vi algo estranho quando esgotou que saiu pouco oleo , e depois pra confirmar no nivel da vareta ta la em cima rsrsrs, vou ver a vareta tambem...
avatar
vieirafreitas

Mensagens : 4
Pontos : 669
Data de inscrição : 30/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  vieirafreitas em Seg Jan 04, 2016 6:17 pm

Bem , pelo codigo que vc passou minha vareta esta correta!

agora conferi o nivel , e o oleo esta pouco acima do maximo, bem pouco, lembrando que coloquei 4 litros exatos de 15w40 sintetico.e meu carro nao tem nenhum vazamento sequer, totalmente seco motor ...

Nao entendi mais nada rs,mas a luz Graças a Deus parou de acender rsrsrs, vou vender ele mesmo , nao me agradou estes probleminhas ! por mais que sejam coisas bobas , desanimei !
avatar
vieirafreitas

Mensagens : 4
Pontos : 669
Data de inscrição : 30/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Ter Jan 05, 2016 10:02 am

uma pena vender o carro! eu ainda nao desanimei, gosto bastante do carro. Ano passado troquei 3x de carro até me encontrar nesse. Desde que vendi meu peugeot 306, os carros tinham perdido a graça que acabei encontrando nela!

A minha é uma Variant 1.8T com ups de turbina, coletor, intercooler, chip, escape, filtro e bicos.

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Seg Fev 22, 2016 12:00 pm

em tempo, troquei o oelo da minha, 4L com troca do filtro de oleo, 15w50 e nao ocorreu mais o alerta. E a pressão também melhorou sensilvelmente.

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

LUZ DO OLEO

Mensagem  REGINALDO CTBA em Sab Mar 12, 2016 5:32 pm

BOA TARDE COMPREI UM PASSAT VARIANT1.8T FIZ A TROCA DE ÒLEO E FILTRO, FUNCIONOU LEGAL MAS QUANDO CHEGA NOS 1.200 RPM ACENDE O ALERTA DO OLEO NO PAINEL, JA TROQUEI O FILTRO MAS NÃO ERA OQUE PODE SER? SENDO QUE DESLIGUEI O SENSOR DO OLEO E ACONTECE A MESMA COISA.
AGUARDO UMA DICA, GRATO

REGINALDO CTBA

Mensagens : 2
Pontos : 594
Data de inscrição : 12/03/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Seg Mar 14, 2016 2:17 pm

pode ser o sensor com problema.

veja se passando um scan surge algum defeito.

o meu so apita quando esta muito quente em transito pesado e estou em marcha alta ate 1500rpm

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Problema na luz de oleo do Passat

Mensagem  Antônio Carlos Silva em Qua Mar 16, 2016 3:12 pm

Caro Amigo.
Tenho um Também .
E estava com o mesmo problema.
Tive que desmontar a tampa de carte , baixando a suspensão,
E a sopreza , não era a bomba ou censor de óleo com problema e sim a peneira da bomba de óleo que estava entupida com resto de borra e o própria rebarba do cano de óleo ondi encaixa a vareta, estavam obstruindo a passagem de óleo para o cabeçote,
Cuido pois se faltar óleo no sistema pode rodar em valso a corrente do comando de válvula e trava-las.
Ai o conserto fica mais carro.
Calque coisa estou a disposição ( a.carlos366@hotmail.com )

Antônio Carlos Silva

Mensagens : 3
Pontos : 1171
Data de inscrição : 16/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Puma GTS em Qui Mar 17, 2016 2:51 pm

valeu antonio! proxima parada de oleo vou verificar a peneira. Mas ando com manometro de pressao de oleo e acompanho sempre como o carro esta se portando!

Puma GTS

Mensagens : 34
Pontos : 793
Data de inscrição : 25/09/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

PROBLEMAS PASSAT 2001 - 1.8t 20v - 150cv - Manual - motor ATW

Mensagem  mfavero em Sex Jul 28, 2017 5:43 pm

Galera preciso de um help...

Segue:

PROBLEMAS:

- Luz do oleo ascendendo quando motor quente

- Lenta irregular quando motor quente

- Barulho de algum vazamento de ar, parecendo escapamento furado

- Luz do ABS acescendendo

ERRO - VCDS

- 18014 - Rough Road/Engine Torque Signal from ABS - P1606 - 35-00 - Electrical Malfunction

- 16825 - EVAP Emission Control Sys - P0441 - 35-10 - Incorrect Flow - Intermittent

- 16395 - Bank 1: Camshaft A (Intake) - P0011 - 35-10 - Retard Setpoint not Reached (Over-Advanced) - Intermittent

Pessoal,

Estou com esses problemas que coloquei acima, aconteceu depois que eu mesmo fiz a troca do tensor da corrente do comando (estava fazendo um barulho de tek tek anormal, depois que fiz o flush no ano passado), troca da junta da tampa de valvulas e junta metalica do tensor, mangueira respiro tampa de valvula, remoção do coletor de admissão, flauta, bicos para limpeza.

Fiz tambem uma limpeza do sensor de posição do comando de admissão, pois estava cheio de oleo e borra.

Após a troca andei por 10min e já acendeu a luz do oleo (luz vermelha com 3 beeps forte).

Achei que era o conector do interruptor de oleo, pois estava meio aparente o cobre. Então foi trocado e não resolveu.Foi trocado tambem o interruptor de oleo e tb não resolveu.

Instalei o manometro de oleo da autogage eletrico e acusava pressão de 2,5bar frio e depois 1 bar quente, nunca aumentando a pressão sempre baixando.

Levei no mecanico e foi tirado o carter e foi visto que o pescador estava entupido (classico) e com isso achei que estava resolvido, mas nada. Ainda continuava acendendo mesmo com pressão de 3,5bar frio e 1,5 a 2,5bar quente. Mecanico fez um novo flush, limpeza do resfriador de oleo e varetamento do mangueira de oleo tb.

O mecanico não conseguiu achar o problema, então achando que era um problema do tensor (sem marca definida), coloquei de volta o original, pois ele não aparentava estar ruim (as sapatas estavam otimas e não tinha borra dentro dele), mas não resolveu.

Os erros do VCDS começaram a acontecer depois que fiz a manutenção.

O luz do oleo só aparece quando esta bem quente o motor e acende principalmente nas redução de velocidade 80km para 40km e na lenta as vezes e normalmente apaga depois de um minuto.

Alguem teve algum problema parecido? não sei o que mais fazer.

Grato pela ajuda desde já.


mfavero

Mensagens : 5
Pontos : 557
Data de inscrição : 21/04/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  WMauro em Sex Ago 04, 2017 3:17 pm

Do lado da cebolinha de pressao do óleo tem uma outra, só que de temperatura (Passat 99). Retire pra testá-la ou já troque de vez. Na minha opinião, o terminal dessa cebolinha é frouxo, podendo gerar também mal contato, onde isso aumenta a resistência elétrica, gerando falsa leitura.

Aproveitando: Alguém sabe de uma marca de cebolinha descente que não vaze pelo terminal depois de um tempo em uso?

WMauro

Mensagens : 2
Pontos : 82
Data de inscrição : 04/08/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUZ DE OLEO ACENDENDO DEPOIS DE RODAR UM +- 20KM COM VEICULO

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum