Solução ar-condicionado não funciona!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Solução ar-condicionado não funciona!

Mensagem  Passateiro_Belga em Seg Nov 30, 2015 8:49 pm

Olá amigos,

Venho aqui dedicar um pouco do meu tempo para contribuir com o fórum sobre um problema no meu passat 1.8T 98/99 que me deu uma baita dor de cabeça mas que felizmente encontrei a solução.

A alguns meses o ar-condicionado parou de funcionar, fui em várias elétricas e passei muito tempo procurando o problema na internet, verifiquei reles, gás, passei scanner no climatronic e foi verificado a parte elétrica e nada foi encontrado, estavam até querendo desmontar o carro todo para verificar, sorte a minha não ter deixado. Resumindo, existe um cabo alocado ao parachoque do carro, este se rompeu e por este motivo o scanner invalidava o climatronic pois o mesmo estava desconectado do carro, religando estes fios rompidos o ar-condicionado voltou a funcionar normalmente.

Obs.: Esta parte do fio que em meu caso se rompeu, foi na parte inferior em frente ao reservatório de fluido do radiador, nem os eletricistas acreditavam ser ali o problema pois ficava longe do compressor, mas fui teimoso e mandei concertar este e deu certo!

Espero que este relato ajude você a encontrar a solução para o seu problema!
Obrigado pela atenção!
avatar
Passateiro_Belga

Mensagens : 9
Pontos : 793
Data de inscrição : 14/05/2015
Idade : 27
Localização : Linhares/ ES

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum