falha na marcha lenta e na aceleração após 2.500 giros.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

falha na marcha lenta e na aceleração após 2.500 giros.

Mensagem  DAVID R. FURIONI em Qua Maio 13, 2015 6:34 pm

Boa tarde! tenho um Passat Alemão, 1.8, turbo 2005, 20 válvulas e estou com um problema dificil de resolver, pois ele  começou a falhar do nada começou a engasga, a gente acelera ele parece querer apagar e ao tirar o pé do acelerador ele levanta novamente. Será que poderia me dar alguma ajuda. Ja troquei o jogo de velas ( original )passei scanner ele apresentou falha  no cilindro mistura pobre .. testei os bicos  ( normal ) todos equalizados não sei mais o que faço....

DAVID R. FURIONI

Mensagens : 1
Pontos : 774
Data de inscrição : 13/05/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta e na aceleração após 2.500 giros.

Mensagem  barreto em Qui Maio 14, 2015 12:47 pm

Ja Testou as bobinas, se estiverem boas verefica o sensor fluxo de ar

barreto

Mensagens : 5
Pontos : 1019
Data de inscrição : 13/09/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta e na aceleração após 2.500 giros.

Mensagem  RCPFirst em Qui Maio 14, 2015 6:02 pm

Se for só um cilindro é bobina, veja também se tem chegado energia a bobina, se fosse o maf daria falha em todos os cilindros

RCPFirst

Mensagens : 142
Pontos : 1513
Data de inscrição : 19/09/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta e na aceleração após 2.500 giros.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum